ProChip BADASS eBIKES

Autor Thema: Akku lässt sich nach Gehäusetausch nicht mehr laden  (Gelesen 1425 mal)

Offline Solaris

  • Newbie
  • *
  • Join Date: Jul 2011
  • Beiträge: 16
  • location: Filderstadt
Akku lässt sich nach Gehäusetausch nicht mehr laden
« am: 08. Oktober 2011, 22:49 »
Hall Zusammen,
ich brauche mal wieder einen Tipp.
Ich hatte ein Vorführrad gekauft, wobei das Akkugehäuse (BionX 36V) einen Riss hatte. Der Händler hat mir versprochen das Gehäuse tauschen zu lassen, was er in den letzten zwei Wochen auch getan hat.  Jetzt lässt sich der Akku nicht mehr laden, d.h. Lader läuft nicht an. Im Fahrbetrieb ist alles i.O. Die Batteriespannung kann ich an der Ladebuchse nicht messen, an den Pins an denen ich sie an meinem anderen Akku messen kann.

Zwei Fragen, wo ihr mir vielleicht helfen könnt:
1. Die Batteriespannung liegt normalerweise immer an der Ladebuchse an?

Ich habe mal reingespechtet in den Akku, ob nicht was triviales vorliegt wie ein nicht angelöteter Draht... Aufgefallenen ist mir dass es im Gegensatz zu älteren Akkus in denen eine 6 x 30 mm Glassicherung gibt, ich jetzt eine KFZ Flachsicherung habe auf der Platine stecken sehen. Neben dieser Sicherung scheint noch ein zweiter Sockel / Halterung für eine Sicherung zu sein, die ist aber leer.
2. Ist der Lader womöglich über eine zweite Sicherung abgesichert, die hier fehlt? Wie sieht das bei Euch aus?

Danke für eine Rückmeldung
LG
Solaris



 

Offline kari9999

  • Newbie
  • *
  • Join Date: Jul 2011
  • Beiträge: 8
  • location: Austria
  • KTM eRace | Mod. 2011 | FW: 5.7 (mit Uhr)
Re: Akku lässt sich nach Gehäusetausch nicht mehr laden
« Antwort #1 am: 11. Oktober 2011, 14:26 »
Hi Solaris,

die Akkuspannung ist an den Steckerkontakt immer messbar (zumindest bei meinem KTM eRace mit BionX System).

Zum Innenaufbau der Elektronikplatine im Akkugehäuse kann ich Dir leider keine Info geben.

Betreffen des von Dir genannten 2ten, leeren Sicherungshalter lass doch einmal eine Anfrage an BionX los.

Gruss, gerhard
 

Offline Solaris

  • Newbie
  • *
  • Join Date: Jul 2011
  • Beiträge: 16
  • location: Filderstadt
Re: Akku lässt sich nach Gehäusetausch nicht mehr laden
« Antwort #2 am: 12. Oktober 2011, 22:31 »
Hallo Gerhard,
Danke für die Rückinfo. Zwischenzeitlich habe ich nochmal nachgesehen, die zwei Flachsicherungshalter scheinen parallel geschaltet, es gäbe also die Möglichkeit zwei Sicherungen parallel zu schalten. Gesteckt ist eine 30A Sicherung.

Der Akku geht zum Service, habe ja glücklicherweise noch einen zweiten.

LG
Solaris
 

Offline Solaris

  • Newbie
  • *
  • Join Date: Jul 2011
  • Beiträge: 16
  • location: Filderstadt
Re: Akku lässt sich nach Gehäusetausch nicht mehr laden
« Antwort #3 am: 29. Oktober 2011, 22:30 »
Zur Info, mein Akku ging zur Reparatur diesmal direkt zu Intercycle in die Schweiz, da ich zeitweise in der Schweiz arbeite.

Akku geht wieder, mit 5.7. Einen Lichtausgang habe ich kostenlos dazu bekommen und eine Durchsicht des Rades, es läuft besser den je! Wenn der Service immer so schnell und super lief, gäbs nur begeisterte Kunden.

Im Moment läuft das Rad und der Antrieb, so wie ich das mir immer erhofft habe. Heute 37 km Akkuanzeige kanpp unter 1/2.

Grüße
Solaris


 

 

UA-12726453-11 Sponsoren: Open eBike SHOP | ProChip | BADASS eBIKES