ProChip BADASS eBIKES

Autor Thema: Beleuchtung funktioniert nicht mehr!  (Gelesen 1097 mal)

Offline bembel

  • Newbie
  • *
  • Join Date: Jan 2012
  • Beiträge: 9
Beleuchtung funktioniert nicht mehr!
« am: 08. Juni 2012, 12:18 »
Hallo,

an dem DIAMANT Achat+ meiner Freundin funzt das Licht nicht mehr.
Sie schaltet es ein, es brennt 2 Sekunden und geht dann wieder aus.

Das es ja kurz angeht kann es kein Kabelbruch oder ähnliches sein, tippe daher auf Elektronik-Problem.
Kann man da irgend etwas auslesen?

Habe hie schon im Forum gesucht, aber nichts gefunden.
Bin ich der erste mit diesem Problem?

Tiny-CAN vorhanden!  :)

Vielen Dank schon mal im voraus.

Bembel
 

Offline bembel

  • Newbie
  • *
  • Join Date: Jan 2012
  • Beiträge: 9
Re: Beleuchtung funktioniert nicht mehr!
« Antwort #1 am: 08. Juni 2012, 16:16 »
Eben beim Freundlichen gewesen, habe Termin in 3 Wochen!

Naja, mal schauen was dann raus kommt!
 

Offline Steppenwolf

  • Jr. Member
  • **
  • Join Date: Jul 2011
  • Beiträge: 53
Re: Beleuchtung funktioniert nicht mehr!
« Antwort #2 am: 11. Juni 2012, 17:15 »
War bei mir ähnlich:
2-3 Minuten Licht, dann Finster mit Schraubenschlüssel (Fehleranzeige) in der Anzeige!
Akku wurde getauscht wegen Fehler auf der Platine!

Zum Avatar: Affengeil! Hab ich mal in einer Arztpraxis abfotografiert. Zeigt zwei Radler, die sich im Yosemiti Valley abseilen!

2x Bosch: Haibike eQ Xduro RSFX (DU25 mit aktuell 2.8.1)
 

 

UA-12726453-11 Sponsoren: Open eBike SHOP | ProChip | BADASS eBIKES