ProChip BADASS eBIKES

Autor Thema: Müder Bionx-Motor  (Gelesen 1494 mal)

Offline Voisin

  • Newbie
  • *
  • Join Date: Aug 2011
  • Beiträge: 14
  • location: Lausanne
  • KTM eRace 2012 - KTM Duke 390
Müder Bionx-Motor
« am: 08. Mai 2016, 12:39 »
Hallo,
Ich habe ein KTM eRace von 2012 firmware 62 mit Bionx 250 HT Motor. KM 4000.
Seit einiger Zeit hat der Motor Ermüdigungserscheinigungen.
Trotz Sport-Einstellung unterstützt mich der Motor nicht mehr genug.
Z.B. wenn ich in einer leichten Steigung mit maximaler Unterstützung bin, unterstützt mich der Motor nur mit 1-3 Stufen.
Wenn es flach ist, sogar keine Unterstützung mehr.
Bei sehr starker Steigung, unterstützt der Moto am Anfang zuerst voll, reduziert aber schnell die Unterstützung (sehr wenig) sobald ich etwas Geschwindigkeit habe.
Beim Bremsen erholt er sich normal.
Die Batterie wurde letztes Jahr ersetzt. Der Spanndruck der Befestigung des Rades ist korrekt.
Die Ausrichtung der Nut in der Achse des Motors muss senkrecht nach unten stehen. Dies ist der Fall.
Haben sie eine Idee, woher das Problem kommen könnte?
Vielen Dank.
 

Offline Allkurradler

  • Newbie
  • *
  • Join Date: Apr 2016
  • Beiträge: 11
  • location: Trimbach
  • Dankeschön: 2 mal
Re: Müder Bionx-Motor
« Antwort #1 am: 08. Mai 2016, 15:23 »
Bin erst seit kurzem Besitzer eines BionX D-Motors,
Habe aber im pedelecforum.de sehr viel gelesen bevor ich mich dafür entschieden habe.
Suche mal nach DMS, das ist der Dehnmessstreifen an der Motorachse.
Dieser kann sich anscheinend mit der Zeit ablösen was zu einer verringerung der Unterstützung führt.
Allerdings dann in allen Stufen.
Hast du das Signal des DMS mit dem Code 3772 schon getestet?
You are not allowed to view links. Register or Login

Es hat da auch einige BionX Experten die bereits selbst den DMS neu an die Welle geklebt haben, Anleitungen teilweise sogar mit Fotos.
 

Offline mtbbiker65

  • Newbie
  • *
  • Join Date: Mär 2014
  • Beiträge: 13
  • Dankeschön: 1 mal
Re: Müder Bionx-Motor
« Antwort #2 am: 08. Juli 2016, 15:00 »
War bei mir auch so. Dehnmeßstreifen defekt.

Gruß

Ralf
 

 

UA-12726453-11 Sponsoren: Open eBike SHOP | ProChip | BADASS eBIKES