ProChip BADASS eBIKES

Autor Thema: Probleme mit dem Akku  (Gelesen 1797 mal)

Offline Matze

  • Newbie
  • *
  • Join Date: Sep 2011
  • Beiträge: 5
Probleme mit dem Akku
« am: 01. Dezember 2011, 19:32 »
Hallo zusammen,

ich fahre mit meinem Raleigh Blackburn 5.0 zur Arbeit. In letzter Zeit ist es nun morgens recht kalt. Um dem Akku zu schonen nehme ich ihn mit ins Büro. Nun ist aufgefallen, dass er sehr kurz nacheinander dann anfängt zu piepsen. Mal sind es alle 10 Sekunden, dann mal alle 30 Sekunden.
Was soll mir das sagen? Der Akku ist zu diesem Zeitpunkt noch halb voll....

Kann mir jemand helfen?

Matthias
 

Offline Hai

  • Jr. Member
  • **
  • Join Date: Nov 2011
  • Beiträge: 51
Re: Probleme mit dem Akku
« Antwort #1 am: 02. Dezember 2011, 09:50 »
Kondenswasserbildung vielleicht? Nur ein vager Gedanke, allerdings sollte man vermutlich einen Akku tatsächlich nicht schockmäßig ins vergleichsweise heiße Büro legen. Ich nehme mindestens einen Rucksack als Temperaturpufferung zum langsameren Aufwärmen.
 

Offline ottowa

  • Newbie
  • *
  • Join Date: Jul 2011
  • Beiträge: 4
Re: Probleme mit dem Akku
« Antwort #2 am: 01. Januar 2012, 19:58 »
Piepen bei geladenem Akku hatte ich auch, Akku ist dann getauscht worden. Mit dem neuen Akku wars bis jetzt auch in kühlen ok.
ottowa
48V; G2 mit 5.7, 01, 94
 

Offline p3stumpy

  • Newbie
  • *
  • Join Date: Dez 2011
  • Beiträge: 17
Re: Probleme mit dem Akku
« Antwort #3 am: 04. Januar 2012, 19:53 »
bei den Deutschen Akkus 47 Volt gabs Probleme, waren auch ne ganze Zeit gesperrt. Jetzt sollen angeblich Zellen aus  Kanada drin sein.
Manchmal reicht auch ein Software Uptate beim Vertragshändler. die letzte Akkusoftware is 105
Gruß Stumpy
Focus Jarifa Offroad 2011
 offen 48V 250W HT BionX
Trek - Powerfly  29" Bosch
Wheeler E-Falcon Bionx 2014 29"
 

Offline Administrator

  • Administrator
  • Full Member
  • *****
  • Join Date: Jun 2011
  • Beiträge: 102
  • Dankeschön: 4 mal
Re: Probleme mit dem Akku
« Antwort #4 am: 03. Mai 2012, 07:17 »
@ Matze,

hast du das Problem lösen können - oder musste der Akku getauscht werden?

Danke für die Info.

LG
Antrieb: Bosch Drive Unit Cruise 2013
Akku: PowerPack 400
Bediencomputer: Intuvia
 

 

UA-12726453-11 Sponsoren: Open eBike SHOP | ProChip | BADASS eBIKES