ProChip BADASS eBIKES

Autor Thema: BOSCH MOTOR PROBLEM  (Gelesen 2312 mal)

Offline Nitrostar666

  • Newbie
  • *
  • Join Date: Jan 2012
  • Beiträge: 3
BOSCH MOTOR PROBLEM
« am: 18. Januar 2012, 18:14 »
Hallo ! ich habe ein Victoria Le Mans und ich habe es auf 47km/h umgebaut (magnet an die kurbel)
jetzt habe ich das problem das der motor bei jeder umdrehung einen kleinen kick bekommt und nicht mehr sampft läuft.
kennt jemand das problem ?
Victoria Le Mans
Schaltung: 9-Gang Shimano Deore XT
Bremsen: DEore 2012 Scheibenbremsen  vone und hinten
Federung: Sattelstrebe
Beleuchtung: LED-Scheinwerfer Trelock, Rücklicht b&m Toplight
Extras: Schwalbe Big-Apple Reifen, Shimano Nabendynamo
Unterstützung : bis 50 km/h
 

Offline brego

  • Newbie
  • *
  • Join Date: Jan 2012
  • Beiträge: 5
  • location: Schweiz
    • veloteile24.ch
Re: BOSCH MOTOR PROBLEM
« Antwort #1 am: 25. Januar 2012, 09:57 »
Nein, das Problem kenne ich nicht. Ich empfehle Dir der Antrieb wieder im Normalmodus zu stellen da der Boschmotor nicht für dein erwähnter Umbau geeignet ist.
 

Offline Nitrostar666

  • Newbie
  • *
  • Join Date: Jan 2012
  • Beiträge: 3
Re: BOSCH MOTOR PROBLEM
« Antwort #2 am: 27. Januar 2012, 18:59 »
YESSS es lag am magneten ! der war wohl zu stark... schwächeren montiert und nu rennt datt ding :D :)


*closed*
Victoria Le Mans
Schaltung: 9-Gang Shimano Deore XT
Bremsen: DEore 2012 Scheibenbremsen  vone und hinten
Federung: Sattelstrebe
Beleuchtung: LED-Scheinwerfer Trelock, Rücklicht b&m Toplight
Extras: Schwalbe Big-Apple Reifen, Shimano Nabendynamo
Unterstützung : bis 50 km/h
 

 

UA-12726453-11 Sponsoren: Open eBike SHOP | ProChip | BADASS eBIKES