ProChip BADASS eBIKES

Autor Thema: Motor hat nicht volle leistung  (Gelesen 1582 mal)

Offline WASTEO

  • Newbie
  • *
  • Join Date: Jun 2013
  • Beiträge: 1
Motor hat nicht volle leistung
« am: 21. Juni 2013, 20:09 »
Hallo

Ich habe ein Haibike mit Bosch Motor, das leider nach einer gewissen zeit, ich sag mal 1 min
die Leistung verliert.
ich muss einfach stärker treten. :'(

 könnte das was mit dem Drucksensor sein ?

Darüber hinaus ...

hmm wie beschreibe ich das nun am besten ...
also beim schalten hört man ja auf zu treten.
Dann tritt man ohne druck auf das Pedal, bis die kette ihren platz gefunden hat.
Der Motor dürfte während dieser Aktion auch nicht anspringen.
was er aber leider für einen kurzen Moment tut.

hat jemand einen Rat oder ein ähnliches Problem





 

Offline shoei

  • Newbie
  • *
  • Join Date: Okt 2012
  • Beiträge: 20
  • location: Niedersachsen
Re: Motor hat nicht volle leistung
« Antwort #1 am: 22. Juni 2013, 12:21 »
So richtig schlau werde ich aus deinen Sätzen nicht,


Zitat
Ich habe ein Haibike mit Bosch Motor, das leider nach einer gewissen zeit, ich sag mal 1 min
die Leistung verliert.
ich muss einfach stärker treten.

hast nun ein Haibike mit Dual-Schaltung oder nur Kettenschaltung ( auch Haibikes haben einen Typen-Namen )
Du hast ein 2013er Modell mit Intuvia Display? mit der alktuellen DU Software 2.8.xx muss man eh einweing mehr treten als die ältere Software. Ab zwei Akkubalken wird die Leistung wohl eh
gedrosselt da macht auch "Turbo" nix mehr.


Zitat
könnte das was mit dem Drucksensor sein ?

Du meinst den Drehmomentsensor, der wird jedesmal beim einschalten des Systems neu kalibriert ( ca 3sec. die Pedale nicht drücken )und wenn du deine Paddeln schon vorher drauf hast meckert das Display.


Zitat
hmm wie beschreibe ich das nun am besten ...
also beim schalten hört man ja auf zu treten.
Dann tritt man ohne druck auf das Pedal, bis die kette ihren platz gefunden ha

bei einer Nabenschaltung hört man kurz auf mit dem treten wenn man schaltet, bei Kettenschaltung weiter treten damit der Umwerfer zügig und fix werkeln kann.

Zitat
Der Motor dürfte während dieser Aktion auch nicht anspringen.
was er aber leider für einen kurzen Moment tut

Also der Motor läuft nach wenn du nicht mehr trittst???

Hat er einen Fehler angezeigt??? evtl. der Magnet zum Geschwindigkeitssensor an der Speiche verrutscht????

MfG


 

 

UA-12726453-11 Sponsoren: Open eBike SHOP | ProChip | BADASS eBIKES